Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 26 bis 50 von 61

Thema: Daily V Heizung funktioniert nicht richtig

  1. #26
    Clubmitglied Vogel-Flüsterer -> Deluxe-Status Avatar von Entdecker
    Registriert seit
    27.04.14
    Ort
    Riemerling
    Beiträge
    973
    Hallo Andreas,

    vielen Dank für die Info.



    Das sollten sie sein https://www.kfzteile.net/angebote/12...-20251248.html
    Gruß,
    Christian

    "When given the Choice between being right and being kind, choose kind"
    (Wenn Du die Wahl hast, ob Du recht behalten oder freundlich sein sollst, wähle die Freundlichkeit)
    Autor Wayne Dyer





    Homepage:
    http://www.rollinghome.eu

    A7500 RSL IVECO Daily V 65C17 mit AGILE

  2. #27
    Clubmitglied Vogel-Flüsterer -> Deluxe-Status Avatar von Entdecker
    Registriert seit
    27.04.14
    Ort
    Riemerling
    Beiträge
    973
    Zitat Zitat von Dem Heinz seiner Beitrag anzeigen

    Die Glimmis gegen LED zu tauschen, ist eine gute Idee. Allerdings brauche ich auch neue Fassungen. Vielleicht kann Iveco da weiter helfen.
    So.... Glimmis sind gegen LEDs getauscht und funktionieren. Falls noch jemand den Tausch vollzieht, achtet auf die Polung. Als erst Zündung an und testen ob sie auch wirklich leuchten. Bei mir waren die Halterungen auch schon leicht verkokelt durch die Hitze der Lämpchen. Habe mir beim Birnchentest der linken Seite, die Finger beim Wechseln auf der rechten Seite verbrannt. Also nur kurz 10s angeschaltet, gesehen dass es nicht brennt, um 180 Grad gedreht und nach dem Ausschalten der Zündung versucht das rechte Birnchen mit den Fingern zu entfernen. Autsch war das Ding noch heiß Eine Frechheit in der heutigen Zeit so einen Sch.... zu verbauen.

    Wer es nicht mit den Fingern erwischt, bereitet sich am Besten ein kleines Zänglein mit etwas doppelseitigem Klebeband an den Spitzen vor. Ohne die Zangenpolsterung würde ich es vermeiden, denn die Lämpchen und die brüchig gewordene Fassung sind sehr fragil.

    Andreas, danke nochmal für die Beschreibung der Demontage. Hat mir einen Haufen Zeit erspart
    Jetzt teste ich die LEDs erstmal auf Wärmeentwicklung und berichte wieder.

    Habe übrigens die LEDs aus meinem Link (Beitrag #26) bestellt.

    Das (Bild) sind die alten Glimmis:
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	74DAD04B-8053-4D40-910F-CB2D364018B5.jpeg 
Hits:	38 
Größe:	726,8 KB 
ID:	24039
    Gruß,
    Christian

    "When given the Choice between being right and being kind, choose kind"
    (Wenn Du die Wahl hast, ob Du recht behalten oder freundlich sein sollst, wähle die Freundlichkeit)
    Autor Wayne Dyer





    Homepage:
    http://www.rollinghome.eu

    A7500 RSL IVECO Daily V 65C17 mit AGILE

  3. #28
    Forum-User Tastatur-Quäler -> Silber-Status Avatar von Mc Gyver
    Registriert seit
    28.08.16
    Ort
    Schwarzach
    Beiträge
    336
    Klugscheißmodus an: Das sind Glüh- und keine Glimmlampen. Glimmlampen benötigen eine hohe Spannung und brauchen sehr wenig Energie, werden also auch nicht heiß.

    Grüße aus dem Odenwald, Peter
    A7200RSL auf Iveco 50C17, Differentialsperre, Retarder, Luftfederung Hinterachse, AHK, Heckleiter

  4. #29
    Forum-User Vogel-Flüsterer -> Deluxe-Status Avatar von Dem Heinz seiner
    Registriert seit
    28.02.13
    Ort
    Hameln
    Beiträge
    882
    Zitat Zitat von Entdecker Beitrag anzeigen

    Habe übrigens die LEDs aus meinem Link (Beitrag #26) bestellt.

    Das (Bild) sind die alten Glimmis:
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	74DAD04B-8053-4D40-910F-CB2D364018B5.jpeg 
Hits:	38 
Größe:	726,8 KB 
ID:	24039
    Hallo Christian,

    schön, dass alles geklappt hat. Hast Du die preiswerte Version (0,99 €)von Smartville genommen? Die sehen auf den Bilder geauso aus, wie die Dinger von ebay für 7,69€
    Viele Grüße Andreas


    PhoeniX A 8300 L Daily lV 65 C 18 / Agile EZ 2007

  5. #30
    Forum-User Vogel-Flüsterer -> Deluxe-Status Avatar von Dem Heinz seiner
    Registriert seit
    28.02.13
    Ort
    Hameln
    Beiträge
    882
    Hallo Peter,

    Laut Beschreibung sind es noch nichtmal Glühlampen, sondern BIRNEN. Haha.
    Viele Grüße Andreas


    PhoeniX A 8300 L Daily lV 65 C 18 / Agile EZ 2007

  6. #31
    Forum-User Tastatur-Quäler -> Silber-Status Avatar von Mc Gyver
    Registriert seit
    28.08.16
    Ort
    Schwarzach
    Beiträge
    336
    Hallo Andreas,
    danke für den Link
    LG Peter
    A7200RSL auf Iveco 50C17, Differentialsperre, Retarder, Luftfederung Hinterachse, AHK, Heckleiter

  7. #32
    Clubmitglied Vogel-Flüsterer -> Deluxe-Status Avatar von Entdecker
    Registriert seit
    27.04.14
    Ort
    Riemerling
    Beiträge
    973
    Zitat Zitat von Mc Gyver Beitrag anzeigen
    Klugscheißmodus an: Das sind Glüh- und keine Glimmlampen. Glimmlampen benötigen eine hohe Spannung und brauchen sehr wenig Energie, werden also auch nicht heiß.

    Grüße aus dem Odenwald, Peter
    Na Peter, (Klugscheissermodus an) ich hatte nix von Glimmlampen geschrieben, sondern von den schon genannten Glimmis und der Begriff ist sehr dehnbar. (Klugscheissermodus aus)

    Andreas, ich habe die 99 Cent Teilchen aus dem Link genommen. Das Bild zeigt übrigens die alten Glimmis..... sorry Glühlampen. Mehr als 2 Stck. bestellt, damit ich wegen 1,98 € nicht mehr Versand als Warenkosten habe.
    Gruß,
    Christian

    "When given the Choice between being right and being kind, choose kind"
    (Wenn Du die Wahl hast, ob Du recht behalten oder freundlich sein sollst, wähle die Freundlichkeit)
    Autor Wayne Dyer





    Homepage:
    http://www.rollinghome.eu

    A7500 RSL IVECO Daily V 65C17 mit AGILE

  8. #33
    Forum-User Tastatur-Quäler -> Silber-Status Avatar von Mc Gyver
    Registriert seit
    28.08.16
    Ort
    Schwarzach
    Beiträge
    336
    Servus Christian, war nicht persönlich gemeint. "Glimmlampen" wurde wiederholt genannt und das ist nunmal falsch, weil diese, wenn sie verbaut gewesen wären nicht heiß geworden wären....
    Aber den Beitrag insgesamt find ich interessant, weil es tatsächlich ein Planungsfehler ist, wenn Glühlampen in Funktion einer lokalen Heizung den Temperatursensor beeinflussen.
    Bin gespannt wies weitergeht und ob damit die Probleme abschließend gelößt werden.

    Weitermachen.

    LG Peter
    A7200RSL auf Iveco 50C17, Differentialsperre, Retarder, Luftfederung Hinterachse, AHK, Heckleiter

  9. #34
    Clubmitglied Vogel-Flüsterer -> Deluxe-Status Avatar von Entdecker
    Registriert seit
    27.04.14
    Ort
    Riemerling
    Beiträge
    973
    Peter, war auch nicht böse aufgefasst.
    Die Lämpchen würden doch nur Glimmis oder Glimmlampen genannt da es so klitzekleine Futzibirnchen sind.

    Gruß,
    Christian

    "When given the Choice between being right and being kind, choose kind"
    (Wenn Du die Wahl hast, ob Du recht behalten oder freundlich sein sollst, wähle die Freundlichkeit)
    Autor Wayne Dyer





    Homepage:
    http://www.rollinghome.eu

    A7500 RSL IVECO Daily V 65C17 mit AGILE

  10. #35
    Clubmitglied Vogel-Flüsterer -> Deluxe-Status Avatar von Entdecker
    Registriert seit
    27.04.14
    Ort
    Riemerling
    Beiträge
    973
    Zitat Zitat von Entdecker Beitrag anzeigen
    Andreas, danke nochmal für die Beschreibung der Demontage. Hat mir einen Haufen Zeit erspart
    Jetzt teste ich die LEDs erstmal auf Wärmeentwicklung und berichte wieder.
    Hammer... es funktioniert bestens. Es bleibt alles lauwarm, also nix mehr mit Pfoten verbrennen und falsche Regulierung wegen nahem Temperaturfühler.

    Gruß,
    Christian

    "When given the Choice between being right and being kind, choose kind"
    (Wenn Du die Wahl hast, ob Du recht behalten oder freundlich sein sollst, wähle die Freundlichkeit)
    Autor Wayne Dyer





    Homepage:
    http://www.rollinghome.eu

    A7500 RSL IVECO Daily V 65C17 mit AGILE

  11. #36
    Forum-User Besondersvielschreiber -> Gold-Status Avatar von Adolf
    Registriert seit
    19.01.16
    Ort
    Mölln
    Beiträge
    207
    Moin Christian,
    glückwunsch zu deinem Erfolg
    Gruß Rainer
    Aus dem echten Norden


    Phoenix A 8800 BGX auf Daily IV 65 C 18 mit Agile Bj 2007

  12. #37
    Forum-User Vogel-Flüsterer -> Deluxe-Status Avatar von Dem Heinz seiner
    Registriert seit
    28.02.13
    Ort
    Hameln
    Beiträge
    882
    Zitat Zitat von Entdecker Beitrag anzeigen
    Hammer... es funktioniert bestens. Es bleibt alles lauwarm, also nix mehr mit Pfoten verbrennen und falsche Regulierung wegen nahem Temperaturfühler.


    Hallo Christian,

    schön, dass es bei Dir auch geklappt hat. War denn der kleine Lüfter auch so verstaubt, wie bei mir?
    Viele Grüße Andreas


    PhoeniX A 8300 L Daily lV 65 C 18 / Agile EZ 2007

  13. #38
    Forum-User Besondersvielschreiber -> Gold-Status Avatar von Adolf
    Registriert seit
    19.01.16
    Ort
    Mölln
    Beiträge
    207
    Moin Andreas,
    warum ist unter dem Armaturenbrett ein Lüfter.
    Gruß Rainer
    Aus dem echten Norden


    Phoenix A 8800 BGX auf Daily IV 65 C 18 mit Agile Bj 2007

  14. #39
    Forum-User Vogel-Flüsterer -> Deluxe-Status Avatar von Dem Heinz seiner
    Registriert seit
    28.02.13
    Ort
    Hameln
    Beiträge
    882
    Zitat Zitat von Adolf Beitrag anzeigen
    Moin Andreas,
    warum ist unter dem Armaturenbrett ein Lüfter.

    Moin Rainer,

    ich habe mal das Bild von solaire geklaut und markiert. Ich hoffe, er hat nichts dagegen.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Minilüfter.jpg 
Hits:	56 
Größe:	668,9 KB 
ID:	24064 Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20171102_151936 - Kopie.jpg 
Hits:	70 
Größe:	253,3 KB 
ID:	24065

    Damit der Temperaturfühler nicht durch die Glühlampen der Armaturenbrettbeleuchtung falsche Werte bekommt, hat man einen klitzekleinen Lüfter dazu gebaut. Leider saugt sich dieser im Laufe der Jahre auch eine Menge Staub mit an und in meinem Fall lief der Lüfter dann nicht mehr.

    Auch bei solaire war das so, allerdings war sein Lüfter kaputt und meiner lief nach der Reinigung wieder. Setzt man, wie soliare, den Fühler an eine geeignetere Stelle, kann man den Lüfter vernachlässigen.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Minilüfter.jpg  
    Viele Grüße Andreas


    PhoeniX A 8300 L Daily lV 65 C 18 / Agile EZ 2007

  15. #40
    Forum-User Besondersvielschreiber -> Gold-Status Avatar von Adolf
    Registriert seit
    19.01.16
    Ort
    Mölln
    Beiträge
    207
    Moin Andreas,
    sorry für die blöde Nachfrage.
    wer lesen kann ist klar im Vorteil!
    Ihr habt tolle Arbeit gemacht.
    Bei meiner ersten Fahrt habe ich gleiche Funktion der Heizung festgestellt und gedacht das ist so beim Daily.
    lange Rede...
    Vielen Dank nochmals
    ich werde den Umbau der Leuchtmittel auch umsetzen (Material ist bestellt)
    Gruß Rainer
    Aus dem echten Norden


    Phoenix A 8800 BGX auf Daily IV 65 C 18 mit Agile Bj 2007

  16. #41
    Forum-User Vogel-Flüsterer -> Deluxe-Status Avatar von Dem Heinz seiner
    Registriert seit
    28.02.13
    Ort
    Hameln
    Beiträge
    882
    Kein Problem
    Viele Grüße Andreas


    PhoeniX A 8300 L Daily lV 65 C 18 / Agile EZ 2007

  17. #42
    Clubmitglied Vogel-Flüsterer -> Deluxe-Status Avatar von Entdecker
    Registriert seit
    27.04.14
    Ort
    Riemerling
    Beiträge
    973
    Zitat Zitat von Dem Heinz seiner Beitrag anzeigen
    Hallo Christian,

    schön, dass es bei Dir auch geklappt hat. War denn der kleine Lüfter auch so verstaubt, wie bei mir?
    Der Lüfter war minimal verstaubt. Habe es mit Q-Tips sauber bekommen.
    Gruß,
    Christian

    "When given the Choice between being right and being kind, choose kind"
    (Wenn Du die Wahl hast, ob Du recht behalten oder freundlich sein sollst, wähle die Freundlichkeit)
    Autor Wayne Dyer





    Homepage:
    http://www.rollinghome.eu

    A7500 RSL IVECO Daily V 65C17 mit AGILE

  18. #43
    Clubmitglied Besondersvielschreiber -> Silber-Status Avatar von TimTaylor
    Registriert seit
    13.12.16
    Ort
    Denklingen
    Beiträge
    168
    Auf so eine Fehlerquelle muss Man(n) erst mal kommen...

    Danke nochmal für die Info´s!!!
    Werde dann bei unserm Vogel auch die LED-"Leuchtdinger" (Birnen? Lampen? Hellmacher? ) einbauen.

    Grüße
    Wolfi

  19. #44
    Administrator [Der darf das....]
    Vogel-Flüsterer -> Deluxe-Status
    Avatar von Uwe
    Registriert seit
    14.07.15
    Ort
    Hückeswagen
    Beiträge
    983
    So, ich habe mich auch mal an die Behebung des Problems gemacht.
    War nicht ganz so einfach, wie es sich hier anhörte, bis man endlich die Verkleidung ab hat. Schon die blöden Drehknöpfe ließen sich nur mit größter Kraftanstrengung abziehen.

    Dann beim Lösen der ersten Clips oben und dem Blick nach unten sah ich schon die Bescherung:
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	image001.jpg 
Hits:	68 
Größe:	64,0 KB 
ID:	24194

    Da hat irgend so ein Spezialist vor mir einen Anschluss von der Lüfterplatine rausgerissen!
    Da brauche ich mich nicht zu wundern, dass die Heizungsregelung nicht geht.

    Am Kabel klebte noch ein Stück Platine.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	image002.jpg 
Hits:	69 
Größe:	132,5 KB 
ID:	24195Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	image006.jpg 
Hits:	68 
Größe:	98,1 KB 
ID:	24196

    Ich hoffe mal, dass das keine durchkontaktierte Platine mit weiteren Anschlüssen war und habe das Kabel rechts daneben am Ende der fehlenden Leiterbahn angelötet.

    Bei der Gelegenheit hab ich auch gleich die Birnen (auch bei mir alles braun und bröselig) ausgetauscht. Ich musste die allerdings einlöten. Mit stecken war da nix mehr.

    So, ich hoffe mal, dass es das war.

    Beim ersten Test habe ich allerdings den Lüfter nicht laufen sehen. Ich hoffe mal, der wird von der Elektronik später eingeschaltet, wenn der gebraucht wird?
    Oder muss der sofort beim Einschalten der Zündung laufen? Weiß das jemand?

    Ansonsten werde ich das Ergebnis merken, wenn wir die nächste Fahrt machen. Zur Not verlege ich auch den Sensor an eine andere Stelle, z.B. im Fußraum.
    Wir wünschen euch immer eine gute Fahrt und viel Freude am Hobby.
    Christel + Uwe
    ( RSL 7500 auf Iveo 6,5to 6-Gang Agile, BJ 2013, Hubstützen, Vanglas, eigene Klappen-ZV, Alarmanlage, Info: www.womocontrol.com )

    'Ja stimmt, manchmal führe ich Selbstgespräche. Auch ich brauche ab und an mal einen Expertenrat!´

  20. #45
    Forum-User Vogel-Flüsterer -> Deluxe-Status Avatar von Dem Heinz seiner
    Registriert seit
    28.02.13
    Ort
    Hameln
    Beiträge
    882
    Zitat Zitat von Uwe Beitrag anzeigen
    Beim ersten Test habe ich allerdings den Lüfter nicht laufen sehen. Ich hoffe mal, der wird von der Elektronik später eingeschaltet, wenn der gebraucht wird?
    Oder muss der sofort beim Einschalten der Zündung laufen? Weiß das jemand?
    Hallo Uwe,

    ich meine, ich hätte nach säubern des Lüfters, vor dem Zusammenbau, einen Funktionstest gemacht, indem ich kurz die Stecker verbunden und die Zündung eingeschaltet habe.
    Mache ich eigentlich immer so, bevor ich eine Baustelle wieder zusammensetze. Da lief der Lüfter direkt beim Einschalten der Zündung.

    Der erste Test wird zeigen, ob Deine Rep. erfolgreich war. Wenn nicht, weißt Du ja jetzt, wie es geht.
    Viele Grüße Andreas


    PhoeniX A 8300 L Daily lV 65 C 18 / Agile EZ 2007

  21. #46
    Administrator [Der darf das....]
    Vogel-Flüsterer -> Deluxe-Status
    Avatar von Uwe
    Registriert seit
    14.07.15
    Ort
    Hückeswagen
    Beiträge
    983
    Vorweg noch mal ein frohes und gesundes neues Jahr an alle Foris!

    Die Reparatur des Sensors war leider nicht erfolgreich. Der Lüfter läuft nie an und dem Sensor wird es zu warm (trotz Tausch gegen LEDs).
    Ich werde jetzt einfach den Sensor in einen kälteren Bereich des Innenraums verlegen.
    Wir wünschen euch immer eine gute Fahrt und viel Freude am Hobby.
    Christel + Uwe
    ( RSL 7500 auf Iveo 6,5to 6-Gang Agile, BJ 2013, Hubstützen, Vanglas, eigene Klappen-ZV, Alarmanlage, Info: www.womocontrol.com )

    'Ja stimmt, manchmal führe ich Selbstgespräche. Auch ich brauche ab und an mal einen Expertenrat!´

  22. #47
    Administrator [Der darf das....]
    Vogel-Flüsterer -> Deluxe-Status
    Avatar von Uwe
    Registriert seit
    14.07.15
    Ort
    Hückeswagen
    Beiträge
    983
    Feddich!

    Habe das ganze Gebrösel aus dem Lüftergehäuse entfernt und die beiden grauen Sensorkabel verlängert.
    Den Sensor habe ich auf Grund des Tipps von Günter in einen leeren Schalter integriert.
    Jetzt sollte der Sensor wirklich nur die Innenraumtemperatur messen. Bin gespannt auf das Ergebnis.

    Bei der Gelegenheit hab ich euch grad noch ein Bild von meiner Güllecam gemacht ;)

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	image009.jpg 
Hits:	56 
Größe:	160,1 KB 
ID:	24308Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	image010.jpg 
Hits:	54 
Größe:	372,7 KB 
ID:	24309Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	image011.jpg 
Hits:	55 
Größe:	76,0 KB 
ID:	24310
    Wir wünschen euch immer eine gute Fahrt und viel Freude am Hobby.
    Christel + Uwe
    ( RSL 7500 auf Iveo 6,5to 6-Gang Agile, BJ 2013, Hubstützen, Vanglas, eigene Klappen-ZV, Alarmanlage, Info: www.womocontrol.com )

    'Ja stimmt, manchmal führe ich Selbstgespräche. Auch ich brauche ab und an mal einen Expertenrat!´

  23. #48
    Clubmitglied Besondersvielschreiber -> Silber-Status Avatar von TimTaylor
    Registriert seit
    13.12.16
    Ort
    Denklingen
    Beiträge
    168
    Hallo Uwe,

    schade, dass die erste Reparatur nicht erfolgreich war...
    Bin gespannt, ob das Versetzen des Fühlers jetzt zum Erfolg führt, ich hab diese Reparatur noch vor mir,
    hatte einfach noch keine Zeit dafür...

    Grüße
    Wolfgang

  24. #49
    Forum-User Besondersvielschreiber -> Gold-Status Avatar von Adolf
    Registriert seit
    19.01.16
    Ort
    Mölln
    Beiträge
    207
    Auch von mir noch ein gesundes neues Jahr,
    zum thema Heizung / wärmefühler der Klimaanlage.
    Ich hatte mir auch die led,s für die amaturenbeleuchtung besorgt und wollte sie jetzt im Urlaub tauschen.
    Dabei ist mir während der Fahrt aufgefallen, das die untere Ablage in dem Amaturenbrett sehr warm wird.
    Auf dem nächsten Stellplatz, habe ich die Ablage ausgebaut.
    Da kommt mir ein Teil zum Vorschein, das aussieht wie ein Wärmetauscher.
    Das Teil produziert eine Wärme dagegen ist die amaturenbeleuchtung ein Witz
    ich versuche ein paar Bilder anzuhängen

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	image.jpeg 
Hits:	77 
Größe:	179,7 KB 
ID:	24311Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	image.jpeg 
Hits:	77 
Größe:	185,0 KB 
ID:	24312Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	image.jpeg 
Hits:	74 
Größe:	189,0 KB 
ID:	24313
    Sorry für die Qualität
    Gruß Rainer
    Aus dem echten Norden


    Phoenix A 8800 BGX auf Daily IV 65 C 18 mit Agile Bj 2007

  25. #50
    Forum-User Vielöfterschreiber -> Silber-Status
    Registriert seit
    23.08.15
    Ort
    Mechernich
    Beiträge
    97
    Zitat Zitat von Adolf Beitrag anzeigen
    Dabei ist mir während der Fahrt aufgefallen, das die untere Ablage in dem Amaturenbrett sehr warm wird.
    Auf dem nächsten Stellplatz, habe ich die Ablage ausgebaut.
    Da kommt mir ein Teil zum Vorschein, das aussieht wie ein Wärmetauscher.
    Das Teil produziert eine Wärme dagegen ist die amaturenbeleuchtung ein Witz
    Das ist bei mir auch so! Ich hatte das Handy dort liegen. Danach konnte ich es als Wärmekissen benutzen;-)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •